Problem (Pobranie pakietów)

Zaczęty przez Chmielu1991, Grudzień 12, 2008, 22:57:43 pm

« poprzedni - następny »

0 użytkowników i 1 Gość przegląda ten wątek.

Chmielu1991

Witam próbując ściągnąć pakiet TP na moją stronę, gdy kliknę przeglądaj wybiorę paczkę z TP i kliknę wyślij wyskakuje mi problem tej treści:

Wystąpił błąd!
Pakiet który starasz się wysłać jest nie poprawny lub uszkodzony.


(Wersja SMF: 2.0 beta4)
aha i mam już bazę danych (użytkowników, posty etc.) forum nie jest świeże.

Nolt

TP 1.0 nie jest kompatybilny z SMF 2.0
PMIĘTAJ O KORZYSTANIU Z OPCJI SZUKAJ
nie udzielam pomocy poza forum i na PW

Chmielu1991

aha, a są już jakieś zapowiedzi wersji kompatybilnej? Czy tiny ma już wersję finalną?

Nolt

Dla SMF 2 wyjdzie TP 2.0 (jest w fazie testów), kiedy zostanie opublikowana? To wie tylko Bloc.
PMIĘTAJ O KORZYSTANIU Z OPCJI SZUKAJ
nie udzielam pomocy poza forum i na PW